1. 1.16.x includes/bootstrap.inc WATCHDOG_EMERGENCY
  2. 1.17.x includes/bootstrap.inc WATCHDOG_EMERGENCY
  3. 1.18.x includes/bootstrap.inc WATCHDOG_EMERGENCY

Log message severity -- Emergency: system is unusable.

Related topics

File

includes/bootstrap.inc, line 77
Functions that need to be loaded on every Backdrop request.

Code

define('WATCHDOG_EMERGENCY', 0)