1. 1.17.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY
  2. 1.15.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY
  3. 1.16.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY

Core API compatibility.

File

includes/bootstrap.inc, line 15
Functions that need to be loaded on every Backdrop request.

Code

define('BACKDROP_CORE_COMPATIBILITY', '1.x')