1. 1.12.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY
  2. 1.10.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY
  3. 1.11.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY
  4. 1.7.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY
  5. 1.8.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY
  6. 1.9.x includes/bootstrap.inc BACKDROP_CORE_COMPATIBILITY

Core API compatibility.

File

includes/bootstrap.inc, line 15
Functions that need to be loaded on every Backdrop request.

Code

define('BACKDROP_CORE_COMPATIBILITY', '1.x')