1. Search 1.10.x for node.tpl.php
  2. Search 1.11.x for node.tpl.php
  3. Search 1.12.x for node.tpl.php
  4. Search 1.8.x for node.tpl.php
  5. Search 1.9.x for node.tpl.php